Bienvenue

Rechercher

Vous avez une question, un problème ou tout simplement envie d'échanger avec d'autres membres, cet espace est fait pour vous.

Question en attente de réponse

Un message d'erreur (ord-0) s'affiche lorsque je tente de lire une vidéo. Que puis-je faire ?

J'ai accès gratuitement au service canalplay avec mon forfait de téléphone Bouygues. J'ai réussis sans problème à créer mon compte ainsi qu'à me connecter au l'application mais lorsque je tente de lancer une vidéo un message s'affiche " Une erreur technique a été détectée sur le serveur de vidéo à la demande. Si le problème persiste, rendez vous sur l'assistance de Canalplay. ORD-0 ". J'ai tenté de me déconnecter et reconnecter, relancer l'application et redémarrer le téléphone (Nokia Lumia 830) et même de lancer la vidéo en me connectant sur un ordinateur mais le problème persiste. Que puis je faire ?

Anonyme
Anonyme

Anonyme

Niveau
0
2 / 100
points

Réponses

Anonyme
Anonyme

Anonyme

Niveau
0
12 / 100
points

Bonjour, j'ai exactement le même problème sur ma tablette depuis qq jours. Non gérée par Bouygues bien sûr. Impossible de lire quoi que ce soit...!!

LAURENT P.
LAURENT P.

LAURENT P.

Niveau
0
13 / 100
points

Bonjour,
J'ai le même pb, que j'accède à Canalplay via l'application Windows Store sous Windows Phone (Lumia 930) ou via l'application Windows Store sous Windows 10.
Un conseil ? Mon opérateur est Free.
Cordialement
Laurent Priou.

Francois L.
Francois L.

Francois L.

Niveau
0
31 / 100
points

merci de suivre... mon message

IRENE B.
IRENE B.

IRENE B.

Niveau
0
11 / 100
points

erreur VIDEO ORD_ o comment le resoudre?