Bienvenue

Rechercher

Vous avez une question, un problème ou tout simplement envie d'échanger avec d'autres membres, cet espace est fait pour vous.

Question en attente de réponse

Message d'erreur au lancement du film "erreur d'identifiction, veuillez recharger la page"

Message d'erreur au lancement du film "erreur d'identifiction, veuillez recharger la page et réessayer". J'ai relancé la page avec Chrome, Safari, Firefox, rien n'y fait....

Ca marchait nickel cette semaine et ce soir je décide de me faire un soirée Engrnage et voilà.... Hyper déçu...

Alexis L.
Alexis L.

Alexis L.

Niveau
0
40 / 100
points

Réponses

David C.
David C.

David C.

Niveau
3
4130 / 5000
points
Equipe

Bonjour Alexis,

Un incident réseau a impacté l'accès au service Canalplay Infinity.
Pourriez-vous me confirmer que vous avez de nouveau la possibilité de visionner vos vidéos ?

Alexis L.
Alexis L.

Alexis L.

Niveau
0
40 / 100
points

David,

Non, le service ne fonctionne malheureusement toujours pas sur mes ordinateurs.

En revanche j'ai découvert qu'il fonctionnait sur iPad.

Ma configuration :

MacBook IntelCore duo
OS X 11.5 (Léopard)

Voici la liste des opérations effectuées à ce jour pour tenter d'identifier le problème :

1 - Déconnexion / Reconnexion au service
2 - Essai sur 4 navigateurs web différents (Chrome, Safari, Firefox, Opéra)
3 - Déconnexion / Reconnexion de ma Box internet (orange)
4 - Effacement du cache, des cookies et de l'historique des 4 navigateurs web
5 - Désinstallation / Réinstallation du plugin SilverLight
6 - Essai sur un autre ordinateur Mac de mon foyer
7 - Tentative de visionnage sur iPad

A la dernière tentative (mercredi soir), le problème persistait sur les deux ordinateurs Mac testés, mais fonctionnait sur iPad.

En vous remerciant pour votre aide,

Alexis

Alexis L.
Alexis L.

Alexis L.

Niveau
0
40 / 100
points

D'autre part, je viens de faire le test avec un Macbook air OS X Lion et ça marche alors que le problème subsiste bel et bien sur mon Macbook OS 10.5.8

Peut-être le problème est-il lié à Silverlight, ou à une de ses MAJ qui serait en conflit avec OSX 10.5, vu que j'ai pu utiliser le système une semaine complète avant le début de la panne ?

Détail de ma configuration :

  • Macbook OS 10.5.8
  • Processeur 1,8Ghz Intel Core Duo
  • Mémoire : 2Go 667 DDR SDRAM
  • Chrome version 21.0.1180.79
  • Safari version 5.0.6 (5533.22.3)
  • Firefox version Mozilla/5.0 (Macintosh; U; Intel Mac OS X 10.5; fr; rv:1.9.0.19) Gecko/2010031218 Firefox/3.0.19
  • Silverlight version 5.1 (5.1.10411.0)

Qu'en pensez-vous ?

Alexis

David C.
David C.

David C.

Niveau
3
4130 / 5000
points
Equipe

Bonjour Alexis,

Je remonte aux équipes techniques de Canalplay Infinity la question relative à un éventuel problème de compatibilité entre Silverlight et OS X 10.5.
Je reviens vers vous dès qu'un premier élément de réponse m'aura été apporté.

Alexis L.
Alexis L.

Alexis L.

Niveau
0
40 / 100
points

Bonjour David,

Avez-vous eu un retour sur ma question ?

D'autre part, j'observais l'autre jour que l'option "suivre cette question" sur le forum (petite case à cocher sous le message et qui permet généralement d'avertir l'utilisateur par email perso quand une réponse a été apportée à sa question) ne fonctionne pas.

Ainsi je dois à chaque fois rechercher ma question sur le forum pour voir si vous y avez répondu.

Si c'est le cas pour d'autres utilisateurs, cela expliquerait pourquoi de nombres réponses que vous apportez restent lettre morte.

Cordialement,

Alexis

Alexis L.
Alexis L.

Alexis L.

Niveau
0
40 / 100
points

Bonjour David,

Avez-vous obtenu des informations concernant mon problème ?

Cordialement,

Alexis

David C.
David C.

David C.

Niveau
3
4130 / 5000
points
Equipe

Bonjour Alexis,

Je vous pris de bien vouloir m'excuser pour le retard de ma réponse.
Je suis toujours en attente d'une réponse des équipes techniques de Canalplay Infinity.

De votre côté, y a-t-il une évolution ?
Avez-vous effectué de nouvelles tentatives d'utilisation du service Canalplay Infinity ?

Alexis L.
Alexis L.

Alexis L.

Niveau
0
40 / 100
points

Bonjour David,

Non, aucune évolution de mon côté, toujours le même problème.

Pour une obscure raison ça ne marche plus avec ma configuration actuelle. Je pense que je vais suspendre mon abonnement à la fin du mois et je le reprendrai quand j'aurai un matériel différent...

Merci en tout cas d'avoir suivi mon cas !

Bonne soirée,

Alexis